top of page

¿Deseas obtener una certificación en el uso de Word, Excel, PowerPoint, Access, Outlook o Project?

WhatsApp
 

134937.png
Certificaciones nivel BUSINESS.png

Pregunta: Excel fue lanzado por primera vez en 1985.
Verdadero. Excel fue lanzado por primera vez en el año 1985 para la plataforma Macintosh.

Pregunta: Excel solo puede manejar hasta 1000 filas de datos.

Falso. Excel puede manejar más de 1,000,000 de filas.
 
En Microsoft Excel, la función =PROMEDIO(A1:A10) calcula la suma de los valores en el rango de celdas de A1 a A10.
Falso. La función =PROMEDIO(A1:A10) en Excel calcula el promedio de los valores en el rango de celdas de A1 a A10, no la suma. Para calcular la suma, se utilizaría la función =SUMA(A1:A10).


¿La inteligencia artificial solo se aplica en la robótica?
Falso. La inteligencia artificial se utiliza en diversas industrias, incluyendo la salud, finanzas, educación y más. 


El primer correo electrónico se envió en 1971 y contenía la palabra “login”. 

Falso. El primer correo electrónico se envió en 1971, pero contenía la frase “QWERTYUIOP”.


El lenguaje de programación Python se llama así por la serpiente pitón.

R= Faso. 
Se llama así por el programa de televisión Monty Python’s Flying Circus


Windows, es el sistema operativo más utilizado en el mundo.
R= Verdadero.


El primer ordenador electrónico se llamaba ENIAC y se construyó en 1946. 
R= Verdadero.


Windows 10 fue lanzado en el año 2015.
R= Verdadero.


Windows XP es el nombre clave de Windows NT 5.1
R= Verdadero.


Windows 8 fue el primer sistema operativo de Windows que introdujo la interfaz de usuario de pantalla táctil.
R= Verdadero.

bottom of page